Pourquoi est-ce l’appli n’est pas compatible avec mon smartphone ?

S’abonner

Normalement, il n’y a pas une limitation de nos applis. Une condition préalable est qu’on doit avoir Android 4.0.3 au minimum et la version la plus récent des services de Google Play. As-tu vérifié si tu as d’espace mémoire suffisant sur ton appareil ? Peut-être il fonctionnera si tu crées plus d’espace dans ton stockage interne.

En outre, il peut être que l’appli n’est pas compatible aux appareils individuels à cause de la diversité des appareils Android. Ça peut concerner des appareils des fabricants peu connus ou des appareils qui ne sont pas répandus en Europe. En ce cas nous n’avons aucune possibilité de te rendre l’appli accessible pour ton appareil particulier. On ne sait pas si une version ultérieure de l’appli sera compatible avec ton appareil.

 

Vous avez d’autres questions ? Envoyer une demande

Commentaires

Réalisé par Zendesk